1M0 Welle gefunden

Alles um das "Herz" der XS...

Moderatoren: Gemamo, Käfertönni

Merklinix
Mitglied
Beiträge: 18
Registriert: Fr 19. Apr 2019, 11:36
Motorradmodell: Yamaha XS 360
Honda CB 450s
Zündapp RS 50 Super
Wohnort: Wolfegg

1M0 Welle gefunden

Beitrag von Merklinix »

Hallo
Erstmal allen Fröhliche Weihnachten;)
Meine XS 360 BJ 77:
Vorgestern habe ich durch den kleinen Ventildeckel des Auslassventils die "1M0" Bezeichnung der Nockenwelle erspäht. Ergo ist bereits die offene Welle verbaut, die ich nachrüsten wollte;) :zoumzeng:
Jetzt brauche ich noch offene Ansaugstutzen:
Ich habe gelesen, dass es für die XS 360 wegen dem Vergaser keine 100% passenden gibt. Ich habe mir folgende rausgesucht:
https://rover.ebay.com/rover/0/0/0?mpre ... 1267550060
Was meint ihr zu denen?
Und als zweite Frage. Meine XS hat schon immer das Problem das bei Vollgas zwischen 5000 und 7000 ein Loch ist. Bei halbgas ist das Loch nicht vorhanden!!! Ventile und Zündung passen. Kann das von den kleinen Stutzen und der großen Welle kommen?

Euch allen noch schöne Feiertage und vielen Dank für Eure Hilfe im Vorraus.
Christian

Merklinix
Mitglied
Beiträge: 18
Registriert: Fr 19. Apr 2019, 11:36
Motorradmodell: Yamaha XS 360
Honda CB 450s
Zündapp RS 50 Super
Wohnort: Wolfegg

Re: 1M0 Welle gefunden

Beitrag von Merklinix »

Kleines Update aus der Werkstatt:
Es sind scheinbar bereits offene Ansaugstutzen verbaut. :-)

Leider habe ich ein anderes Problem:
Der Vergaser :kopfk_smil:
Ein Schieber läuft nicht gleichmäßig und etwas langsamer zurück. Ich habe die Deckel geöffnet und 2 verschiedene Unterdruckmembranen vorgefunden. Ich habe leider keine wirkliche Ahnung was original ist- Es wäre super wenn mir jemand erklären kann, was für Teile vor mir liegen. Ich vermute das dies der Grund ist warum sie im vollgasbetrieb zwischen 5000-7000 rpm nichts geht. Darüber und darunter ist alles Top. Rennt auch etwa 150kmh und springt gut an.
Wie sieht es mit Ersatzteilen aus?
Ich weiß es sind eine Menga Fragen, aber ich liebe dieses Bike zum einen und habe zum anderen finanziell keinen besonders großen Spielraum als Schüler. :tschulli:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
oskarklaus
Mitglied
Beiträge: 245
Registriert: Mo 19. Jan 2015, 22:45
Motorradmodell: 2 x XS 360, 1 x SR 500, 2 x XS 650, 1 x XS 650 Gespann, 1 x TY 50, 1 x DT50

Re: 1M0 Welle gefunden

Beitrag von oskarklaus »

Hallo Christian,
bei den Gasern kenne ich mich leider zu wenig aus, es ist aber schwierig Teile für den 360er Gaser zu bekommen, evtl. mal bei Onkelheri aus dem XS 650 forum nachfragen treibt sich evtl. auch hier rum, der kennt sich mit so nem Zeuch aus.
Grüße Klaus

Vintage
Mitglied
Beiträge: 95
Registriert: Mi 7. Aug 2019, 12:47
Motorradmodell: Yamaha 400 XS 2A2, EZ 04/81 (Originalzustand)
Yamaha 400 XS 2A2, EZ 07/79 (Originalzustand)
Yamaha XJ 550 (48 PS, gedrosselt)
Wohnort: Hilchenbach

Re: 1M0 Welle gefunden

Beitrag von Vintage »

Nur mal so nebenbei: Die XS-Experten braucht man nicht in einem anderen Forum suchen. :biglaugh:

Nodda!
Beinhart - Vintage

:flag_deu:

Benutzeravatar
dergunnar
Mitglied
Beiträge: 1552
Registriert: Di 19. Feb 2013, 08:16
Motorradmodell: XS 400 2A2 ('78 & '80)
Wohnort: 51580

Re: 1M0 Welle gefunden

Beitrag von dergunnar »

Moin!
Da muss ich dem Vintage recht geben.
OnkelHeri kenne ich nicht persönlich, seine Auftritte hier sind mir aber nicht in positiver Erinnerung geblieben. Auch kann ich mich nicht an tiefergehende Hilfestellung erinnern. An manchen Ecken (auch anderen Foren) hatte ich eher das Gefühl, dass seine Hilfe kostenpflichtig ist. Ich persönlich würde für ihn also nicht die Werbetrommel rühren wollen. Aber vielleicht ist das anders, wenn man ihn persönlich kennen gelernt hat? (Die Suche hier im Forum steht jedem zur Verfügung)

Zum Problem:
Natürlich könnte Dein Problem an den unterschiedlichen Membranen liegen. Aber auch andere Ursachen könnten eine Rolle spielen.
Die Ersatzteilsituation für den 360er Vergaser ist tatsächlich nicht besonders.
Der obere Schieber sieht mir Original aus. Aber ob es auch mal welche mit grauem Kunststoffring gegeben hat? Keine Ahnung.
Dass beide Schieber nicht gleich schnell herunter gleiten, kenne ich von meinen Vergasern- ein wie von Dir beschriebenes Loch habe ich aber nicht.
Was mir noch auffällt: schau mal, ob an beiden Schiebern die Position der kleinen Löcher (neben den Nadeln) im eingesetzten Zustand in der selben Richtung liegt. Die Position wird durch die Nasen an der Membran festgelegt. Schon mal sind die Membrane nicht mehr fest am Schieber.
Dann das nächste: die richtigen Düsen für die offene Variante hast du schon verbaut? Vergaser sauber synchronisiert?
Wenn sonst niXS hilft, und die Membrane als einzige Lösung über bleiben, könntest zwei Neue anbringen. Die gibt es zum Ankleben bei Motorradbay oder Woembi zu kaufen (ca 30€/Stk) - da sollten nach meiner Kenntnis die der 400er passen.
An Deiner Stelle würde ich dann aber nach einem 400er Gaser Ausschau halten...
Schöne Grüße!

nee mutt ik nich!

Merklinix
Mitglied
Beiträge: 18
Registriert: Fr 19. Apr 2019, 11:36
Motorradmodell: Yamaha XS 360
Honda CB 450s
Zündapp RS 50 Super
Wohnort: Wolfegg

Re: 1M0 Welle gefunden

Beitrag von Merklinix »

Also
Komme erst morgen zum weiterschrauben.
Ich habe keine Ahnung was für eine Vergaserbedüsung drin ist. Dachte bis vor ein paar Tagen auch, dass die Kleine noch ne 27 PS Welle und gedrosselte Ansaugstutzen fährt :biglaugh: die lief immer so gut für 27 PS....... :-)

Ventile und Zündung habe ich eingestellt, seither läuft sie generell besser
Synchronisiert habe ich noch nie, da ich keine Uhren besitze :tschulli: - aber ich bastel mir da was zurecht, damit ich das machen kann.
Meine Frage:
Inwieweit verändert sich die Bedüsung denn mit der offenen Welle? Und vor allem wo bekomme ich Düsen und Co noch her?
Ach ja und kann das fehlende Synchronisieren meinen Verbrauch auf etwa 7-8 Liter Benzin auf 100km erklären?

Benutzeravatar
dergunnar
Mitglied
Beiträge: 1552
Registriert: Di 19. Feb 2013, 08:16
Motorradmodell: XS 400 2A2 ('78 & '80)
Wohnort: 51580

Re: 1M0 Welle gefunden

Beitrag von dergunnar »

Kennst Du eigentlich die Technik-FAQs? Schau mal direkt unter xs400.net.
Dort findest Du die Düsengrößen. 127,5 meine ich.
Düsen und andere Teile findest Du bei Woembi, Motorradbay und vielen anderen.
Verbrauch? Ich hätte meinen noch nie ausgerechnet. Aber klar, ein hoher Verbrauch kann auch vom verstellten Vergaser kommen. :think: oder der Fahrweise :devil:

PS: wie hast Du die Zündung eingestellt? Statisch oder Dynamisch?
Schöne Grüße!

nee mutt ik nich!

Benutzeravatar
Mad Maddin
Mitglied
Beiträge: 921
Registriert: Di 19. Feb 2013, 10:45
Motorradmodell: 2A2, 2J4

Re: 1M0 Welle gefunden

Beitrag von Mad Maddin »

Ich hatte auch mal einen so hohen Verbrauch, sonst lief alles gut. Die Vergaser waren überholt und so, nur dem Schwimmerstand war keine Beachtung geschenkt worden.
Mittlerweile läuft diese Vergaserbatterie unauffällig und mit eingestelltem Schwimmerstand und normalem Verbrauch in einer anderen XS.
Ich gehe davon aus, dass es der Schwimmerstand war. Weiß aber nicht, ob das überhaupt sein kann. :-)

Gruß Mad Maddin
"tja" - a German reaction to the apocalypse, Dawn of the Gods, nuclear war, an alien attack or no bread in the house.

Merklinix
Mitglied
Beiträge: 18
Registriert: Fr 19. Apr 2019, 11:36
Motorradmodell: Yamaha XS 360
Honda CB 450s
Zündapp RS 50 Super
Wohnort: Wolfegg

Re: 1M0 Welle gefunden

Beitrag von Merklinix »

Also
Laut Handbuch:
Original Hauptdüse Deutschland 130
Andere Länder 135
=>Da das Moped in anderen Ländern offen verkauft wurde brauche ich auch die 135 Hauptdüsen oder??
Was bei mir drin ist keine Ahnung :glaskugel_smile:
Zum Fahrstil:
Bei einer Tour mit 125ern hat sich meine Kleine immer noch 5,5 Liter auf 100 km gegönnt. Und da bin ich selten über 5500 rpm gefahren.
Häufig fahre ich mit 2 Reiseenduros mit über 600ccm, dementsprechend muss sie da schon ran(etwa 7,5 Liter Verbrauch), allerdings fällt auch nur an starken Steigungen oder ab Tempo 120 und mehr meine fehlende Leistung auf :zwinker:
Zur Zündung:
Ich habe sie zuerst wie im Handbuch mit einer Prüflampe eingestellt, die war arg daneben.
Danach noch mit der Pistole abgeblitzt. Standgas und 4000rpm. Zündverstellung ist ok.
Vielen Herzlichen Dank für eure bisherige Hilfe, ihr seid echt die beste Community eines Fahrzeuges, die ich bis jetzt kennen lernen durfte. Fettes Dankeschön an euch alle :zwinker:

Benutzeravatar
dergunnar
Mitglied
Beiträge: 1552
Registriert: Di 19. Feb 2013, 08:16
Motorradmodell: XS 400 2A2 ('78 & '80)
Wohnort: 51580

Re: 1M0 Welle gefunden

Beitrag von dergunnar »

Dein Lob kann ich nur bestätigen und weitergeben. :biggrin:

Lesestoff zur Hauptdüse:

http://xs400.net/wb/pages/technik-faq/v ... er-2a2.php
Schöne Grüße!

nee mutt ik nich!

Antworten