Motor stirbt ab nach Staufahrt (Stop and Go)

Alles um das "Herz" der XS...

Moderatoren: Gemamo, Käfertönni

Antworten
Benutzeravatar
XS_360_Fan
Mitglied
Beiträge: 111
Registriert: Mo 6. Jan 2014, 15:13
Motorradmodell: Yamaha XS360 (Wiederaufbau fertig), und noch eine 360er (fertig zur TÜV Abnahme)
XJR1300 RP06, BMW K1300S

Motor stirbt ab nach Staufahrt (Stop and Go)

Beitrag von XS_360_Fan »

Moin XS Gemeinde,

nach längerer Zeit habe ich auch mal wieder ein Thema, zu dem ich nichts Ähnliches im Forum gefunden habe.
Gestern ist mir der Motor ausgegangen nachdem ich eine geraume Zeit im Stop and Go im Stau stand.
Sie lief die ganze Zeit sehr gut (250km gefahren, fast alles Landstraßen) bis ich kurz vor dem Elbtunnel in Hamburg in den Stau gekommen bin. Dort ging sie dann plötzlich aus und ließ sich auch nicht wieder starten, natürlich in einer Baustelle ohne Standspur und nach der letzten Ausfahrt vor dem Tunnel, also keine Chance mehr den Tunnel zu vermeiden. Also an den äußersten Rand gestellt und überlegt, was ich machen kann.
Nach ca 15 Minuten Standzeit noch einen Startversuch gemacht und … sie sprang an als wäre nichts gewesen. Wieder in den nun mehr oder weniger fließenden Verkehr eingereiht und gehofft, ohne erneuten Ausfall durch den Tunnel zu kommen. Das hat auch geklappt, aber in der Stadt erneut bei Stop and Go absterben des Motors. Er ließ sich aber (mit mehreren Versuchen und dann einer Fehlzündung) wieder anlassen und ich bin dann auf der Busspur den letzten Kilometer gefahren.
Zu Hause nach längerer Standzeit wieder alles in Ordnung als wär nichts gewesen.
Die Kerzen haben ein normales gräuliches Bild, keine Verrußung oder Abbrand.
Was könnte das sein?
Dampfblasenbildung in den Vergasern durch Überhitzung? Weitere Ideen?

Danke im Voraus für eure Erfahrungsberichte.

Besten Gruß
Jens

Benutzeravatar
einyeti
Mitglied
Beiträge: 322
Registriert: Di 19. Feb 2013, 10:12
Motorradmodell: XS400 12E
Dnepr MT10-36

Re: Motor stirbt ab nach Staufahrt (Stop and Go)

Beitrag von einyeti »

Kaputte Zündspule, fällt bei Überhitzung aus, kühlt ab und funXSioniert wieder

Bullirider77
Mitglied
Beiträge: 43
Registriert: Di 12. Mär 2019, 14:22
Motorradmodell: XS 400 SE

Re: Motor stirbt ab nach Staufahrt (Stop and Go)

Beitrag von Bullirider77 »

einyeti hat geschrieben:
Fr 31. Jul 2020, 14:12
Kaputte Zündspule, fällt bei Überhitzung aus, kühlt ab und funXSioniert wieder
Sollte sie dann nicht noch auf einem Zylinder weiterlaufen?

Benutzeravatar
stone
Flunker- und Tuningbeauftragter
Beiträge: 2141
Registriert: Sa 16. Feb 2013, 20:27
Motorradmodell: XS400 ´81, SR500 ´89 und TRX850 ´96
Wohnort: 59199 Bönen

Re: Motor stirbt ab nach Staufahrt (Stop and Go)

Beitrag von stone »

Möglicherweise einfach nur Überhitzung.
Gruß
Bernd
82

Benutzeravatar
Schwenker
Mitglied
Beiträge: 73
Registriert: Di 19. Feb 2019, 17:36
Motorradmodell: Aktuelle: XS400SE (1980), BMW K75S (1986), BMW R1100R (1999), BMW R1200R (2011)
Ehemalige: SR 500 48T (1984), XS 650 B (1975), XS 1100 (1981), XSR 900 (2016)

Re: Motor stirbt ab nach Staufahrt (Stop and Go)

Beitrag von Schwenker »

Meine SE hatte ähnliche "Probleme". Nach ca 10 km Fahrt zuerst Ruckeln und dann plötzlich Motor aus. Allerdings tat dann auch der Anlasser keinen Mucks. Nach 5 - 10 Minuten lief sie wieder (und der Anlasser ging wieder), bis es dann nach ein paar weiteren Kilometern wieder passierte... Direkte Stromversorgung der Zündspulen hat geholfen. Seit dem kein Ausfall mehr. Irgendwo im Zündstromkreis muss ein Wackler oder hoher Übergangswiderstand sitzen, der bei Wärme dann zum Ausfall führt.
Dreht bei deiner der Anlasser, wenn sie ausgegangen ist?
Schönen Cruise
Martin

Benutzeravatar
XS_360_Fan
Mitglied
Beiträge: 111
Registriert: Mo 6. Jan 2014, 15:13
Motorradmodell: Yamaha XS360 (Wiederaufbau fertig), und noch eine 360er (fertig zur TÜV Abnahme)
XJR1300 RP06, BMW K1300S

Re: Motor stirbt ab nach Staufahrt (Stop and Go)

Beitrag von XS_360_Fan »

Hallo Schwenker,
der Anlasser dreht, aber sie springt nicht an. Nach einer gewissen Zeit der Abkühlung läuft alles wieder, als wäre nichtsgewesen.

Ich werde, wenn es bei den nächsten Ausfahrten wieder auftritt, mal auf die Zündung achten.

Danke für die Tipps.

Gruß
Jens

Antworten