Plötzlich kein Strom

Alles um das "Herz" der XS...

Moderatoren: Gemamo, Käfertönni

Antworten
horst999
Mitglied
Beiträge: 3
Registriert: Mo 12. Aug 2019, 16:32
Motorradmodell: Xs400

Plötzlich kein Strom

Beitrag von horst999 » Mo 12. Aug 2019, 16:40

Hallo Leute,
Sind gerade auf Tour und haben bei der xs 400 folgendes Problem:
Während der Fahrt geht sie plötzlich aus...keine Kontrollleuchte mehr...kein Licht usw...
Nach ein paar Minuten geht alles wieder...
Hat jemand eine Idee... Fehlersuch Ansatz...
Bitte um schnelle Hilfe... weil unterwegs...
Mfg horst 999

Benutzeravatar
Sokrates
Forumsmutti
Beiträge: 7345
Registriert: Fr 15. Feb 2013, 11:27
Motorradmodell: XS400 2A2 '79
XS400 2A2 '80
SR125 '97
XJ900 58L '89
Wohnort: Neuwied
Kontaktdaten:

Re: Plötzlich kein Strom

Beitrag von Sokrates » Mo 12. Aug 2019, 17:18

Schau Dir mal den Sicherungskasten an.

Wenn noch Original dann wackel mal an den Glassicherungen.
Grüße,
Dirk

http://www.xs400.net/ Bild

horst999
Mitglied
Beiträge: 3
Registriert: Mo 12. Aug 2019, 16:32
Motorradmodell: Xs400

Re: Plötzlich kein Strom

Beitrag von horst999 » Mo 12. Aug 2019, 18:43

Hallo,
Habe ich auch schon gedacht...
Aber, wenn Moped läuft und ich nehme die Hauptsicherung raus läuft es immer noch ....
Das irritiert uns etwas...
Es geht ja im Fehler Fall aus und alles tot...
MFG

Benutzeravatar
Lupe
Cloudbuster-, Reservierungs- und Benzinmangelbeauftragter
Beiträge: 3451
Registriert: So 17. Feb 2013, 11:06
Motorradmodell: .
XS400 2A2, Bj. 1980,
XS400 Cup Replica Bj. 1978

Re: Plötzlich kein Strom

Beitrag von Lupe » Mo 12. Aug 2019, 21:40

hat schon mal wer dran gebastelt?
Ich vermute einen Kabelbruch und dann hat wer "überbrückt". Und zwar die Sicherung gleich mit. :waller_:
Gruß von der rechten Seite vom Drehzahlmesser.
Martin

Benutzeravatar
XS_360_Fan
Mitglied
Beiträge: 102
Registriert: Mo 6. Jan 2014, 15:13
Motorradmodell: Yamaha XS360 (Wiederaufbau fertig), und noch eine 360er (fertig zur TÜV Abnahme)
XJR1300 RP06, BMW K1300S

Re: Plötzlich kein Strom

Beitrag von XS_360_Fan » Mi 14. Aug 2019, 05:41

Moin,
ich hatte schon einmal, bei meinem Mopped mit komplett originaler Verkabelung, den Fall, dass ein Kontakt in den Mehrfach-Steckern nicht richtig verrastet und zurückgedrückt war und Schuh und Zunge nicht ineinander geschoben waren, sondern nur leichten Kontakt hatten. Dadurch fiel auch die gesamte Elektrik aus, wie von Dir beschrieben, um dann nach einer gewissen Wartezeit einfach plötzlich wieder zu funktionieren. Wenn ich recht erinnere war es im Steckverbinder des Sicherungskastens und da die rote Hauptplusleitung.
Vielleicht hilft der Hinweis ja.
Good luck und beste Grüße
Jens

Benutzeravatar
Gemamo
Sensenmann, Mobbing- und 3-Eier-Beauftragter
Beiträge: 3053
Registriert: Sa 16. Feb 2013, 18:30
Motorradmodell: '78er Solo '79er Gespann '80er Cup '86er XT350 mit 4G5-Motor Retro-SuMo und ein 12,5PS-Rasenmäher mit Schneeketten und Räumschild

Re: Plötzlich kein Strom

Beitrag von Gemamo » Mi 14. Aug 2019, 07:23

An der Zuleitung von der Batterie zum Anlasserrelais kommt relaisseitig ein ca. 4cm langes, rotes Käbelchen raus mit 1-1,5mm² und hat dann einen Rundstecker. Wenn diese Rundsteckerverbindung nicht mehr ganz so pralle ist, dann könnte das den o.g. Effekt auslösen.

alwin
Mitglied
Beiträge: 19
Registriert: Mi 13. Sep 2017, 12:40
Motorradmodell: XS 400 2A2 Bj. 1978
RD 400 1A3 Bj. 1979
XJ 900 58L Bj. 1990
Zündapp KS 50 Supersport 517/51B Bj. 1974

Re: Plötzlich kein Strom

Beitrag von alwin » Mi 14. Aug 2019, 10:04

Hallo,
das gleiche Problem hatte ich auch schon einmal. Unter dem Batteriekasten befinden sich mehrere Kabelverbindungsstecker. Ich habe alle Verbindungen gelöst und mit Kontaktspray gebadet. Seitdem ist der Fehler nicht mehr aufgetreten.

Gruß Alwin

horst999
Mitglied
Beiträge: 3
Registriert: Mo 12. Aug 2019, 16:32
Motorradmodell: Xs400

Re: Plötzlich kein Strom

Beitrag von horst999 » Do 15. Aug 2019, 13:40

Dankeschön für die vielen Antworten...
Habe erstmal als Provisorium die Sicherungen angelötet....im Moment läuft sie... morgen geht's nach Hause... schauen wir mal...

Antworten